カテゴリ:
img_3ds
「Nintendo3DS」のシステムソフトウェア 6.3上で動作するexploitのデモムービーが公開されました。




投稿された動画からは、システムソフトウェア 6.1.0-4EがインストールされているNintendo3DS上で、exploitが動作していることが確認できます。

smea氏によると、このexploitは、「Gateway 3DS」などで利用されているシステムソフトウェア 4.XX向けのexploitをシステムソフトウェア 6.XX向けにチューニングしたものとのこと。

また、このexploitが、システムソフトウェア 7.XXや8.XXでも動作する可能性があるため、現時点ではリリースしないとのことです。

【Source】
SSSpwn | smea's devblog